Напишите программу(Паскаль) заполнения массива A [1..20] произвольными числами в диапазоне [0,100]
Ответы на вопрос
Ответил raf1O5
0
program raf105;
var a:array[1..20] of integer;
i:integer;
begin
for i:=1 to 20 do
begin
a[i]:=random(0,100);
write(a[i],' ');
end;
end.
Язык программирования PascalABC
Новые вопросы
Русский язык,
2 года назад
Информатика,
7 лет назад
Математика,
7 лет назад
Алгебра,
9 лет назад
Математика,
9 лет назад