Напишите программу паскаль (с использованием оператора repeat), которая выводит на экран цифры в обратном порядке – от 9 до 0.
Ответы на вопрос
Ответил fasalv
0
var i: integer;
begin
i := 9;
repeat
writeln(i);
i := i - 1;
until i < 0;
end.
begin
i := 9;
repeat
writeln(i);
i := i - 1;
until i < 0;
end.
Новые вопросы
История,
2 года назад
Русский язык,
2 года назад
Литература,
9 лет назад
Биология,
9 лет назад
Математика,
9 лет назад