напишите программу паскаль: программа вычесления произведения квадратов чисел от 2 до 5
Ответы на вопрос
Ответил AnonimusPro
0
Program n1;
var p,i: integer;
begin
p:=1;
for i:=2 to 5 do p:=p*i*i;
writeln(p);
end.
var p,i: integer;
begin
p:=1;
for i:=2 to 5 do p:=p*i*i;
writeln(p);
end.
Новые вопросы