Другие предметы, вопрос задал DVDman92 , 7 лет назад

Напишите программу обратного отсчета с использованием переменной n внутри скобок функции range().

Она должна спрашивать пользователя, с какого момента следует начать обратный отсчет.

Приложения:

Ответы на вопрос

Ответил restIess
1

x = int(input("Введите число: "))

for i in range(x,0,-1):

   print(i)

Новые вопросы