Напишите программу нахождения произведения 4 чисел? на Паскале
Ответы на вопрос
Ответил Ghost22
0
Program Pr1;
uses crt;
var a,b,c,d,e:integer;
Begin
clrscr;
writeln('Введите 4 числа');
readln(a,b,c,d);
e:=1;
e:=a*b*c*d;
writeln(e);
end.
Новые вопросы