Напишите программу нахождения первых k чисел,кратных трем
на языке паскаль
Ответы на вопрос
Ответил DlowPro
1
Ответ:
var k, i: integer;
begin
readln(k);
for i:=1 to k do
if i mod 3 = 0 then write(i, ' ');
end.
Объяснение:
Программа напишет все числа кратные 3 до k
Новые вопросы
Физика,
1 год назад
Английский язык,
1 год назад
Литература,
1 год назад
Українська мова,
1 год назад
Алгебра,
7 лет назад
История,
7 лет назад