Напишите программу нахождения из большей из двух чисел. (Даю 99 БАЛОВ)
*Например*
program n_10
var y, a, b, c : integer;
begin
writeln ('Нахождение наибольшей из трёх величин');
write ('Введите a,b,c>>')
readln (a,b,c);
y:=a;
И так-далее.
На этот вопрос еще никто не ответил. Напишите свой ответ или воспользуйтесь поиском:
Новые вопросы