напишите программу на языке програмирования С++,которая выполняет сложение двух чисел.срочно
Ответы на вопрос
Ответил kornickevg
0
#include <conio.h>
#include<iostream.h>
void main()
{
int n,m;
cin>>n;
cin>>m;
cout<<n+m ;
}
Новые вопросы