напишите программу на языке паскаль "вычислить площадь квадрата если известен периметр"
Ответы на вопрос
Ответил ИнформатикБУ
0
var
p, s: real;
begin
readln(p);
s:=sqr(p/4);
writeln(s);
end.
p, s: real;
begin
readln(p);
s:=sqr(p/4);
writeln(s);
end.
Новые вопросы
Другие предметы,
2 года назад
Математика,
9 лет назад