Напишите программу на языке Паскаль в тетради. Дана сторона а=7. Найти его площадь S=a в степени 2
Ответы на вопрос
Ответил ShirokovP
3
var a, S: integer;
begin
a := 7;
s := a * a;
write('Площадь S = ', s );
end.
begin
a := 7;
s := a * a;
write('Площадь S = ', s );
end.
IlyaSa11:
Чяво мля?
Новые вопросы