Информатика, вопрос задал ghfhhihojgdf , 6 лет назад

Напишите программу на языке паскаль, при вводе любого значения Х
СРОЧНО!!! ДАЮ 30 БАЛЛОВ!​

Приложения:

Ответы на вопрос

Ответил anridemidoff
0

Ответ:

var x,y:real;

begin

writeln ('Введи х');

readln (x);

y:=7*x*x-3*x+6;

writeln ('y=',y:5:2);

end.


ghfhhihojgdf: Там ошибка
Новые вопросы