напишите программу на школьном алгоритмическом языке, которая округляет вещественное число до ближайшего целого
срочнооооооо
Ответы на вопрос
Ответил VipPhoenixVip
0
эм..))
var r:real;
begin
read(r);
write(round(r));
end.
Новые вопросы