Информатика, вопрос задал lolikgangster77345 , 6 лет назад

Напишите программу на Python так, чтобы она вычисляла сумму квадратов натуральных чисел от 5 до 25.
Python

Ответы на вопрос

Ответил denismikhailov
1

Ответ:

S=0

for i in range(5,26):

   S=S+(i**2)

print(S)


golovac447: Привет. Можеш пожалуйста помочь с последным заданным заданием по питоне. Даю 40 баллов, отмечу как лучшее
Новые вопросы