напишите программу на Паскале,в которой выдается количество двузначных чисел,не кратных 5
Ответы на вопрос
Ответил angryfukse
0
var
i,a:integer;
begin
a:=0;
for i:=1 to 90 do
if i mod 5<>0 then
a:=a+1;
writeln('Количество чисел не кратных 5: ',a);
end.
i,a:integer;
begin
a:=0;
for i:=1 to 90 do
if i mod 5<>0 then
a:=a+1;
writeln('Количество чисел не кратных 5: ',a);
end.
Новые вопросы
Информатика,
2 года назад
Физика,
2 года назад
Обществознание,
9 лет назад
Литература,
9 лет назад
Математика,
10 лет назад