напишите программу на паскале : покупка 5 продуктов (стоимость вещественными числами) вычислить стоимость покупки и организовать в программе выдачу сдачи с 2000 рублей (цену вводит пользователь) помогите пожалуйста
Ответы на вопрос
Ответил Умник1296
0
program n_1;
var a,b,c,d,e: real;
begin
readln(a);
readln(b);
readln(c);
readln(d);
readln(e);
write(2000-(a+b+c+d+e))
end.
Новые вопросы