напишите программу на паскале которая определит длину границы для фигуры из 5 варианта. нужно очень, помогите
Приложения:

Ответы на вопрос
Ответил 2R0MaNbI4
0
var r1,r2,r3:integer;begin readln(r1,r2,r3); writeln('Периметр равен ',2*pi*r1/2+2*pi*r2/2+2*pi*r3);end.
Ответил 2R0MaNbI4
0
И еще, нужно не забывать ;
Ответил 22dvoechnik22
0
есть ли у Вас время?)
Ответил 2R0MaNbI4
0
Да)
Ответил 22dvoechnik22
0
у меня есть пара вопросов, перейдем в личное сообщение)
Ответил 2R0MaNbI4
0
ок ;)
Новые вопросы