Информатика, вопрос задал luda4603 , 8 лет назад

Напишите программу на Pascal, которая по введенному возрасту определяет, к какой возрастной группе относится человек: ребенок или взрослый.

Ответы на вопрос

Ответил JalolowM
0
var a: ineger;
begin
write('Введите возраст: ');
read(a);
if a>=18 then writeln('Это ребенок');
else writeln('Это взрослый');
end.
Ответил JalolowM
0
var a: integer;
begin
write('Введите возраст: ');
read(a);
if a>=18 then writeln('Это ребенок')
else writeln('Это взрослый');
end. Вот правильнее
Новые вопросы