Напишите программу на Pascal'e.
Вывести на экран число e (основание натурального логарифма) с точностью до десятых.
Заранее благодарю :3
Ответы на вопрос
Ответил movements
0
ответ записать в формате writeln(e:4:1).
тогда после запятой будет 1 символ
тогда после запятой будет 1 символ
Ответил Andrey05
0
Вот
Ответил Andrey05
0
begin
writeln (exp(1):4:1);
end.
writeln (exp(1):4:1);
end.
Ответил movements
0
тогда мой ответ можно удалить. он в общем виде, а ваш конкретно на вопрос
Ответил govornikita1
0
привет. можете помочь с задачей?
Новые вопросы
История,
2 года назад
Математика,
2 года назад
Математика,
9 лет назад
Математика,
9 лет назад
Математика,
10 лет назад
Биология,
10 лет назад