Напишите программу на C ++ для вывода суммы двух чисел (процедура/функция )
Ответы на вопрос
Ответил restIess
1
#include <iostream>
using namespace std;
void vol() {
double a, b;
cout << "Введите 2 числа: ";
cin >> a >> b;
cout << "SUM=" << a + b;
}
signed main() {
setlocale(LC_ALL, "rus");
vol();
return 0;
}
Новые вопросы