Напишите программу, которая запрашивает три цифры (от 1 до 9) и выводит число, получающееся из этих цифр в том же порядке, что и при вводе. Цифры подаются в одной строке через пробел.
Sample Input:
1 2 3
Sample Output:
123
Alpixx:
какой яп?
Ответы на вопрос
Ответил Аноним
1
Ответ:
Java.
Объяснение:
import java.util.Scanner;
Scanner scanner = new Scanner(System.in);
int[] mas = new int[9];
for (int i = 0; i < mas.length; i++) {
mas[i] = scanner.nextInt();
}
System.out.println(mas[i]);
Новые вопросы
Русский язык,
2 года назад
Окружающий мир,
2 года назад
История,
2 года назад
Биология,
2 года назад
Математика,
8 лет назад
Алгебра,
8 лет назад