Напишите программу, которая запрашивает стороны прямоугольника и выдает его площадь.
restIess:
язык программирования указывать не забывайте
Ответы на вопрос
Ответил tatbabina84
0
Ответ:
var a,b:integer;
begin
readln(a);
readln(b);
writeln(a*b);
end.
Ответил restIess
2
Python:
a = float(input("Введите первую сторону прямоугольника: "))
b = float(input("Введите вторую сторону прямоугольника: "))
print("S =",a*b)
Новые вопросы