напишите программу,которая выводит все строчные буквы латинского алфавита
Ответы на вопрос
Ответил Gleb1Kosyrev
0
//PascalABC.NET 3.2 сборка 1318
Var
i:integer;
begin
for i:=ord('a') to ord('z') do
write(chr(i));
end.
//Dev-C++ (C)
#include <stdio.h>
int main(void)
{for(int i='a';i<='z';i++)
printf("%c",i);
return 0;}
Var
i:integer;
begin
for i:=ord('a') to ord('z') do
write(chr(i));
end.
//Dev-C++ (C)
#include <stdio.h>
int main(void)
{for(int i='a';i<='z';i++)
printf("%c",i);
return 0;}
Новые вопросы