Информатика, вопрос задал odarenkodarya2202018 , 1 год назад

Напишите программу, которая выводит все числа от 10 до 99, кроме тех последняя цифра которых оканчивается на 0,в python ,ПОЖАЛУЙСТА ПОМОГИТЕ!!!!!!!30 БАЛЛОВ ДАЮ

Ответы на вопрос

Ответил Аноним
1

for i in range(10, 100):

   if i % 10 != 0:

       print(i, end=" ")

Новые вопросы