Информатика, вопрос задал s4ndstrm , 2 года назад

Напишите программу, которая выводит сумму, умножение и разницу трех чисел. Все числа мы вводим через консоль.с++​


gamemasterpro958: привет помоги мне пожалуста сижу питаюсь решить но не могу задание в профиле

Ответы на вопрос

Ответил torvel
2

#include "iostream"

using namespace std;

int main() {

int a, b, c;

cout << "a = ";

cin >> a;

cout << "b = ";

cin >> b;

cout << "c = ";

cin >> c;

cout << "a + b + c = " << a + b + c << endl;

cout << "a - b - c = " << a - b - c << endl;

cout << "a * b * c = " << a * b * c << endl;

system("pause");

return 0;

}


gamemasterpro958: привет помоги мне пожалуста сижу питаюсь решить но не могу задание в профиле
Новые вопросы