Информатика, вопрос задал байтинс , 9 лет назад

Напишите программу,которая выводит на экран трехзначные положительные числа,делящиеся на 80 с остатком 45.

Ответы на вопрос

Ответил freako
0
var i:integer; begin for i:=100 to 999 do if (i mod 80 = 45) then write(i,' '); end.
Новые вопросы