Информатика, вопрос задал FKL228 , 7 лет назад

Напишите программу, которая выводит на экран содержание любого текстового файла.

Ответы на вопрос

Ответил Вованичикчка
0

//PascalABC.NET v3.3 1633

begin

 var path:='C:file.txt'; // вместо C:file.txt напечатать путь до своего файла

 var text:=ReadAllText(path);

 writeln(text);

end.

Новые вопросы