напишите программу которая выводит на экран дату дня республики беларусь
Ответы на вопрос
Ответил eleott
0
Program data ;
Uses CRT;
var n:integer;
begin
ReadKey;
Writeln('3 июля');
end.
Uses CRT;
var n:integer;
begin
ReadKey;
Writeln('3 июля');
end.
Новые вопросы
Алгебра,
2 года назад
Математика,
2 года назад
Математика,
10 лет назад
Геометрия,
10 лет назад
Литература,
10 лет назад