Информатика, вопрос задал reetwetee , 1 год назад

Напишите программу, которая выводит на экран числа от 1 до 6, кроме числа 5. Используйте цикл while
СРОЧНО ПЛИЗ​

Ответы на вопрос

Ответил justdouk
1

Код на языке Python:

num = 1

while num <= 6:

   if num != 5:

       print(num)

   num += 1

Новые вопросы