Информатика, вопрос задал luidakr , 9 лет назад

Напишите программу, которая выводит на экран 26 букв английского алфавита. please.

Ответы на вопрос

Ответил Tracker
0
#include <iostream>
using namespace std;

int main() {
    for(char A='A';A<='Z';A++) cout<<A<<" ";
    return 0;
}

Новые вопросы