Напишите программу, которая выводит 50 раз слово цикл на экран
в столбик. (2,5 б.)
fruty2018:
Паскаль?
Ответы на вопрос
Ответил fruty2018
3
Ответ:
program z1;
var i: integer;
begin
for i:=1 to 50 do writeln ('цикл');
end.
Новые вопросы