Напишите программу, которая выведет загадку (с отгадкой):
На компьютерном столе
Помогает она мне.
Колесиком и кнопкой
Я управляю ловко.
Pascal-язык программирования
Ответы на вопрос
Ответил petyaGavrikov
0
begin
writeln('На компьютерном столе');
writeln('Помогает она мне.');
writeln('Колесиком и кнопкой');
writeln('Я управляю ловко.');
writeln;
writeln('Хочешь увидеть отгадку? Нажми Enter');
readln;
writeln('Это мышка');
end.
Результат:
На компьютерном столе
Помогает она мне.
Колесиком и кнопкой
Я управляю ловко.
Хочешь увидеть отгадку? Нажми Enter
Это мышка
writeln('На компьютерном столе');
writeln('Помогает она мне.');
writeln('Колесиком и кнопкой');
writeln('Я управляю ловко.');
writeln;
writeln('Хочешь увидеть отгадку? Нажми Enter');
readln;
writeln('Это мышка');
end.
Результат:
На компьютерном столе
Помогает она мне.
Колесиком и кнопкой
Я управляю ловко.
Хочешь увидеть отгадку? Нажми Enter
Это мышка
Новые вопросы
Математика,
2 года назад
Музыка,
2 года назад
История,
8 лет назад
Математика,
8 лет назад
Математика,
9 лет назад