Информатика, вопрос задал Аноним , 6 лет назад

Напишите программу,которая выведет на экран: "Khan Drogo’s favorite word is "athjahakar""


Аноним: Сам ты дурак
Аноним: е б л а н

Ответы на вопрос

Ответил Sondwell
1

Ответ:

#include <iostream>

int main() {

   std::cout <<  "Khan Drogo’s favorite word is" << " \"athjahakar\"" << std::endl;

   return 0;

}

Объяснение:


zq1fxqte5knr43nhjrfv: ты не уточнил
zq1fxqte5knr43nhjrfv: alert(""Khan Drogo’s favorite word is \"athjahakar\"")
zq1fxqte5knr43nhjrfv: alert("Khan Drogo’s favorite word is \"athjahakar\"")
zq1fxqte5knr43nhjrfv: console.log("Khan Drogo’s favorite word is \"athjahakar\"")
Новые вопросы