Информатика, вопрос задал keisik , 2 года назад

Напишите программу, которая выполняет следующий алгоритм

Создать список А, состоящий из 7 целых произвольных (рандомных) чисел в диапазоне от 10 до 20 ;

Вывести весь список на экран;

Вывести второй элемент списка на экран;
На языке phyton

Ответы на вопрос

Ответил alizanovv5
1

Ответ:

import random

a = [ ]

for i in  range(7):

    a.append(random.randint(10,20))

print(a)

Объяснение:


keisik: спасибо большое!
alizanovv5: незачто
Новые вопросы