Информатика, вопрос задал Аноним , 2 года назад

Напишите программу, которая вычисляет сумму двух введенных чисел *



Ответы на вопрос

Ответил verafilippova1108
0

Ответ:

print("число"+"число")

Ответил MrSolution
0

Программа:

begin

 var a: integer:= ReadInteger('Введите число a >>');

 var b: integer:= ReadInteger('Введите число b >>');

 writeln('a+b=',a+b);

end.

Новые вопросы