напишите программу которая вычисляет среднее значение 4х динамических переменных,переменные являются целыми
Ответы на вопрос
Ответил HahahaLel
0
#include <iostream>
using namespace std;
int main(){
int a;int b;int c;int d;cin>>a>>b>>c>>d;int sum = (a + b + c + d) / 4;cout << sum << endl;
return 0;}
using namespace std;
int main(){
int a;int b;int c;int d;cin>>a>>b>>c>>d;int sum = (a + b + c + d) / 4;cout << sum << endl;
return 0;}
Ответил HahahaLel
0
вроде так
Новые вопросы