Напишите программу которая вычисляет Расстояние пройденное автомобилем за время t при движении со скоростью v км/час и выводит на экран монитора результат.
Ответы на вопрос
Ответил Студэнt
0
//прога на Pascal`e
var
v, t: real;
begin
write ('Введите скорость: ');
readln (v);
write ('Введите время пути (час): ');
readln (t);
write ('Пройденный путь: ', v*t, ' км');
end.
var
v, t: real;
begin
write ('Введите скорость: ');
readln (v);
write ('Введите время пути (час): ');
readln (t);
write ('Пройденный путь: ', v*t, ' км');
end.
Новые вопросы
Информатика,
2 года назад
История,
2 года назад
Химия,
8 лет назад
Математика,
8 лет назад
История,
9 лет назад