Информатика, вопрос задал kirillnikolaev2020 , 2 года назад

Напишите программу которая вычисляет площадь и периметр прямоугольника по двум его сторонам. По Программе паскаль и с числами НА КОМПЬЮТЕРЕ!!! ​

Ответы на вопрос

Ответил wormix5498
0

Ответ:

program d;

var a, b, s:Real;

begin

WriteLn('Введите значения сторон(а, b)');

ReadLn(a,b);

s:=a*b;

writeln ('Площадь =',s);

end.

Вот все работает))

Приложения:
Новые вопросы