напишите программу которая вычисляет периметр прямоугольника (P=2(a+b))
Ответы на вопрос
Ответил HappyMel
1
var
a, b: Integer;
begin
writeln('Введите через пробел А и Б');
read(a, b);
Writeln('Периметр треугольника равен: ', 2 * (a + b), ' см');
end.
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Алгебра,
2 года назад
Литература,
8 лет назад