Информатика, вопрос задал kristianakolchong , 6 лет назад

Напишите программу которая введенное имя выводит трижды (на отдельных строках).
Sample Input 1: Вася
Sample Output 1:
Вася
Вася
Вася
Sample Input 2: Петя
Sample Output 2:
Петя
Петя
Петя​

Ответы на вопрос

Ответил Shurok228
0

Объяснение:

name=str(input("Введите Ваше имя"))

for i in range (0, 3):

   print(name)

   i+=1

Также:
name=str(input("Введите Ваше имя"))
print(name)

print(name)

print(name)

Новые вопросы