Информатика, вопрос задал valyushkagotishan , 9 лет назад

Напишите программу которая сравнит стоимость два авто и выведет дорогой автомобиль))

Приложения:

Ответы на вопрос

Ответил kage1998
0
program gt;
var a,b:integer;
begin
if(a>b)then writeln(a) else writeln(b);
end.
Новые вопросы