Информатика, вопрос задал zhorakuzmichev , 8 лет назад

Напишите программу, которая складывает переменные A и B и записывает результат в переменную SUM

Ответы на вопрос

Ответил STAJLb
0
var
sum,a,b:integer;
begin
readln (a,b);
sum:=a+b;
writeln (sum);
end.
Новые вопросы