Информатика, вопрос задал millkamm , 7 лет назад

напишите программу которая считает тангенс рандомного числа в диатазоне 0-100. изобразите блок схему к этой программе

Ответы на вопрос

Ответил budzsergiy777p0i27m
0

from math import tan

for x in range(100):

   print(tan(x))

Новые вопросы