Напишите программу, которая с помощью строковых функций преобразует слово ИНФОРМАТИКА в слово ФОРМА
Ответы на вопрос
Ответил Аноним
0
var s,t:string;
begin
s:='ИНФОРМАТИКА';
t:=copy(s,3,5);
writeln(t)
end.
begin
s:='ИНФОРМАТИКА';
t:=copy(s,3,5);
writeln(t)
end.
Новые вопросы
Английский язык,
2 года назад
Математика,
10 лет назад
Математика,
10 лет назад
Алгебра,
10 лет назад