Напишите программу, которая с помощью цикла for выдает четные числа от 1 до 19 через запятую
Ответы на вопрос
Ответил MrFasty5
0
var i:integer;
begin
for i:=1 to 19 do begin
if i mod 2 = 0 then
write(i,', ');
end;
end.
Новые вопросы
История,
1 год назад
Математика,
2 года назад
Математика,
2 года назад
Математика,
7 лет назад
Математика,
7 лет назад