Напишите программу, которая при выполнении выведет 10 раз слово "Привет"
Ответы на вопрос
Ответил Аноним
0
// PascalABC.NET 3.2, сборка 1334 от 12.11.2016
begin
Writeln(10*'Привет ')
end.
begin
Writeln(10*'Привет ')
end.
Ответил Olegbobrov
0
begin
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
readln;
end.
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
readln;
end.
Ответил Аноним
0
Ну уж хотя бы в цикле написали....
Ответил Аноним
0
А если бы не 10 раз надо было, а 110?
Ответил Olegbobrov
0
точно
Новые вопросы