Напишите программу которая печатает ваше имя в рамке из звездочек
ПАСКАЛЬ
Пример
*******************
*Витя*
********************
Ответы на вопрос
Ответил anastasianevidoma0
0
Ответ:
это рамка у меня получилось
Объяснение
procedure Stars(str: integer);
var
i:integer;
begin
for i:=1 to str do
write('*');
end;
Новые вопросы