Информатика, вопрос задал Kuzminavika2007 , 2 года назад

Напишите программу, которая определяет вычитание двух целых чисел. Например, m=d-a
и там было написано загрузить файл СОР Помогите пожалуста

Ответы на вопрос

Ответил dokane1style
2

Ответ:

#include<iostream>

using namespace std;

int Sum(int a, int b)

{

return a + b;

}

int main()

{

setlocale(LC_ALL, "rus");

int a, b;

cout << "Введите два любых числа, которые желаете просуммировать: " << endl;

cin >> a >> b;

int ans = Sum(a, b);

cout << "Сумма: " << ans;

return 0;

}

Объяснение: C++

Новые вопросы