Информатика, вопрос задал gamertagta , 7 лет назад

Напишите программу которая определяет сумму чисел оканчивпющихся на 3

Ответы на вопрос

Ответил badnsnus
0

Ответ:

n = int(input())

sum = 0

for i in range(n):

   a = int(input())

   if a % 10 == 3:

       sum += a

print(sum)

Новые вопросы