Информатика, вопрос задал mariiagavrilova , 9 лет назад

напишите программу которая имитирует работу калькулятора для следующих арифметических операций:"+" сложение и "-" вычитание.

Ответы на вопрос

Ответил eagle105105
0
на паскале
var a, b, c: real;      // можно integer
begin
readln (a);
readln (b);
c:=a+b;    //или  -
writeln (c);
end.
Новые вопросы