напишите программу,которая берет у пользователя 3 числа,перемножает их и выводит на экран.(На языке Паскаль)
Ответы на вопрос
Ответил MrMiner1
0
Program n_1;
var a, b, c:integer;
begin
read(a, b, c);
writeln(a*b*c);
end.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
7 лет назад
Химия,
7 лет назад
История,
9 лет назад